Saltar al contenido
RBI SysAdmin RBI SysAdmin

Pruebas y soluciones de un administrador de sistemas

  • Blog
    • Comandos
    • Descargas
    • Cursos
  • Autor
    • Certificados
    • ASIR
    • CONTACTO
  • Política de cookies
    • Información cookies
  • Twitter
  • Linkedin
  • Instagram
Subscribe

Mes: enero 2013

  • Inicio
  • 2013
  • enero
Publicado enVirtualización Windows

Reactivando discos dinámicos «offline»

Hola,En esta ocasión me he encontrado con un problema que es el siguiente.Tengo un servidor Windows que no arranca, fallo de sistema y fallo hardware.He sacado los discos de datos…
Publicado por RBISysAdmin 09/01/2013
Buscar
  • Almacenamiento
  • Linux
    • Raspberry PI
  • Otros
    • Blog-CONASA
    • Informática
    • General
    • Ofimática
  • Monitorización
  • Seguridad
    • Antivirus
    • Backup
    • Firewall
  • Virtualización
  • Windows
  • Apuntes
  • Scripts – RBI SysAdmin

Buy Me a Coffee

Comentarios recientes
  • Ricardo Barbarin en Comandos
  • Ricardo en Comandos
  • Ricardo Barbarin Izquierdo en Comandos
  • Ricardo en Sincronizar carpetas entre servidores Linux (SSH)
  • Moises en Sincronizar carpetas entre servidores Linux (SSH)
Tweets by ricbarbarin

Almacenamiento Antivirus Apuntes Backup Centreon Continuidad de negocio Icinga Kubuntu Linux MariaDB Monitorización mysql Nagios Oracle Linux php phpmyadmin Raspberry PI Raspbian RHEL Seguridad Ubuntu virtualización vmware vSAN web webmin Windows Windows 11 Windows Server Windows Server 2016

Si lo que has encontrado te ha resultado de utilidad, puedes ayudar a mantener este sitio web con una donación. Gracias.

Copyright 2026 — RBI SysAdmin. All rights reserved. Bloghash WordPress Theme
Volver arriba
Esta web utiliza cookies.    Más información
Privacidad